• لافتة الرأس 03
  • لافتة الرأس 02

جهاز اتصال داخلي فيديو SIP ثنائي الأزرار JSL83

جهاز اتصال داخلي فيديو SIP ثنائي الأزرار JSL83

وصف مختصر:

JSL83 هو جهاز اتصال داخلي SIP مزود بزرين، مزود بكاميرا عالية الدقة مدمجة ونظام صوتي متطور. يدعم تنسيق ضغط الفيديو H.264، ويوفر جودة فيديو ممتازة بدقة 720 بكسل. بفضل لوحة التحكم باللمس، يمكنك التحدث مع الزوار ومشاهدة الفيديو من الكاميرا في أي وقت.
يوفر جهاز JSL83 تحكمًا بدون مفتاح وراحةً للمستخدمين الذين يفتحون الباب دون مفتاح. يمكن فتح الباب عن بُعد باستخدام قفل إلكتروني. وهو مثالي للتحكم في الاتصالات والأمان عبر الإنترنت، في التطبيقات التجارية والمؤسسية والسكنية.


تفاصيل المنتج

علامات المنتج

JSL83

JSL83 هو جهاز اتصال داخلي SIP مزود بزرين، مزود بكاميرا عالية الدقة مدمجة ونظام صوتي متطور. يدعم تنسيق ضغط الفيديو H.264، ويوفر جودة فيديو ممتازة بدقة 720 بكسل. بفضل لوحة التحكم باللمس، يمكنك التحدث مع الزوار ومشاهدة الفيديو من الكاميرا في أي وقت.
يوفر جهاز JSL83 تحكمًا بدون مفتاح وراحةً للمستخدمين الذين يفتحون الباب دون مفتاح. يمكن فتح الباب عن بُعد باستخدام قفل إلكتروني. وهو مثالي للتحكم في الاتصالات والأمان عبر الإنترنت، في التطبيقات التجارية والمؤسسية والسكنية.

ميزات المنتج

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ استعلام A/استعلام NATPR

•SNMP/TR069

•لوحة مفاتيح التكوين-الإدارة القائمة على

•إدارة الويب HTTP/HTTPS

•التزويد التلقائي: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP، RFC2198، 1889

•TCP/IPv4/UDP

•SIP عبر TLS وSRTP

• الوصول إلى الباب: نغمات DTMF

•2 خط SIP، خادمان SIP مزدوجان

• مولد ضوضاء الراحة (CNG)

• اكتشاف نشاط الصوت (VAD)

• الترميز: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

•ترميز النطاق العريض: G.722

•اثنين-طريقة بث الصوت

•صوت عالي الدقة

• زاوية الرؤية: 80°(ح)، 60°(V)

•الحد الأدنى للإضاءة: 0.1 لوكس

•الدقة: تصل إلى 1280 × 720

•ترميز الفيديو: H.264

• أقصى معدل نقل للصورة: 720 بكسل-30 إطارًا في الثانية

•كاميرا CMOS ملونة بدقة 2 ميجا بكسل

تفاصيل المنتج

جهاز اتصال داخلي SIP ثنائي الزر

•صوت عالي الدقة

•كاميرا عالية الدقة 1080 بكسل

•الوصول إلى الباب: نغمات DTMF

•مثالي للتطبيقات التجارية والمؤسسية والسكنية

•كاميرا عالية الدقة مدمجة

•مخرج صوت لإلغاء الصدى الصوتي

•خط SIP مزدوج، خوادم SIP مزدوجة

إم جيه 1

استقرار وموثوقية عالية

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP عبر TLS وSRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•استعلام DNS SRV/A/استعلام NATPR

•STUN، مؤقت الجلسة

•DHCP/ثابت/PPPoE

•وضع DTMF: داخل النطاق، RFC2833 وSIP INFO

mj2-02
الاتصال الداخلي_SIP

رشفة

جهاز الاتصال الداخلي JSL88

صوت عالي الدقة

الاتصال الداخلي_ONVIF

أونفيف

جهاز الاتصال الداخلي_IK10

اي كيه 10

جهاز الاتصال الداخلي_IP65

IP65

الاتصال الداخلي_C

-20 درجة مئوية ~ 65 درجة مئوية

إدارة سهلة

•التزويد التلقائي: FTP/TFTP/HTTP/HTTPS/PnP

•التكوين عبر الويب HTTP/HTTPS

•تكوين الويب-الإدارة القائمة على

•SNMP/TR069

•النسخ الاحتياطي/استعادة التكوين

•سجل النظام

打印

  • سابق:
  • التالي:

  • اكتب رسالتك هنا وأرسلها لنا