• لافتة الرأس 03
  • لافتة الرأس 02

جهاز الاتصال الداخلي الصوتي SIP طراز JSL81

جهاز الاتصال الداخلي الصوتي SIP طراز JSL81

وصف مختصر:

JSL81 هو جهاز اتصال داخلي صوتي بتقنية SIP مزود بنظام صوتي متطور مع خاصية إلغاء الصدى. بفضل لوحة التحكم باللمس، يمكنك التحدث مع الزوار في أي وقت.

يوفر JSL81 تحكمًا بدون مفتاح وراحةً للمستخدمين الذين يفتحون الباب دون مفتاح. يمكن فتح الباب عن بُعد باستخدام قفل إلكتروني.'مثالي للتحكم في الاتصالات والأمان عبر الإنترنت مثل التطبيقات التجارية والمؤسسية والسكنية.


تفاصيل المنتج

علامات المنتج

JSL81

JSL81 هو جهاز اتصال داخلي صوتي بتقنية SIP مزود بنظام صوتي متطور مع خاصية إلغاء الصدى. بفضل لوحة التحكم باللمس، يمكنك التحدث مع الزوار في أي وقت.
يوفر JSL81 تحكمًا بدون مفتاح وراحةً للمستخدمين الذين يفتحون الباب دون مفتاح. يمكن فتح الباب عن بُعد باستخدام قفل إلكتروني.'مثالي للتحكم في الاتصالات والأمان عبر الإنترنت مثل التطبيقات التجارية والمؤسسية والسكنية.

ميزات المنتج

• سطح من الألومنيوم، وقاعدة معدنية

•2 زر الاتصال

•وضع DTMF: في-النطاق، وRFC2833 ومعلومات SIP

•DHCP/ثابت/PPPoE

•STUN، مؤقت الجلسة

•DNS SRV/ استعلام A/استعلام NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP عبر TLS وSRTP

• النسخ الاحتياطي/استعادة التكوين

•سجل النظام

•SNMP/TR069

•تكوين الويب-الإدارة القائمة على

•إدارة الويب HTTP/HTTPS

•التزويد التلقائي: FTP/TFTP/HTTP/HTTPS/PnP

• مولد ضوضاء الراحة (CNG)

• اكتشاف نشاط الصوت (VAD)

• الترميز: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

•ترميز النطاق العريض: G.722

•اثنين-طريقة بث الصوت

•صوت عالي الدقة

•التحكم عن بعد في عنوان URL للعمل/عنوان URI النشط

•الإجابة التلقائية الافتراضية

• ميزات هاتف الباب

• الوصول إلى الباب: نغمات DTMF

•2 خط SIP، خادمان SIP مزدوجان

تفاصيل المنتج

جهاز اتصال داخلي SIP ثنائي الزر

•صوت عالي الدقة

•الوصول إلى الباب: نغمات DTMF

•مثالي للتطبيقات التجارية والمؤسسية والسكنية

•افتح عن بعد إذا كان هناك قفل إلكتروني للباب

•خط SIP مزدوج، خوادم SIP مزدوجة

•ميزات هاتف الباب

•دفق صوتي ثنائي الاتجاه

إم جيه 1

استقرار وموثوقية عالية

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP عبر TLS وSRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•استعلام DNS SRV/A/استعلام NATPR

•STUN، مؤقت الجلسة

•DHCP/ثابت/PPPoE

•وضع DTMF: داخل النطاق، RFC2833 وSIP INFO

mj2-02
الاتصال الداخلي_SIP

رشفة

جهاز الاتصال الداخلي JSL88

صوت عالي الدقة

الاتصال الداخلي_ONVIF

أونفيف

جهاز الاتصال الداخلي_IK10

اي كيه 10

جهاز الاتصال الداخلي_IP65

IP65

الاتصال الداخلي_C

-20 درجة مئوية ~ 65 درجة مئوية

إدارة سهلة

•التزويد التلقائي: FTP/TFTP/HTTP/HTTPS/PnP

•التكوين عبر الويب HTTP/HTTPS

•تكوين الويب-الإدارة القائمة على

•SNMP/TR069

•النسخ الاحتياطي/استعادة التكوين

•سجل النظام

打印

  • سابق:
  • التالي:

  • اكتب رسالتك هنا وأرسلها لنا