• 单页面banner

بوابة استدعاء SIP طراز JSLPA-B

بوابة استدعاء SIP طراز JSLPA-B

وصف مختصر:

يُعدّ JSLPA محطة طرفية قوية لبوابة استدعاء SIP، تدعم كاميرات Onvif الخارجية، ومكبرات الصوت، ومفاتيح الاتصال السريع، ومؤشرات التحذير، كما تُتيح التحكم في أقفال الأبواب الكهرومغناطيسية. وتتميز بقدرتها على إجراء اتصال داخلي صوتي/مرئي عالي الدقة بفضل خاصية إلغاء الصدى الفعّالة. وهي مثالية للتحكم في الاتصالات والأمن عبر الإنترنت، في تطبيقات متنوعة تشمل الشركات والمؤسسات والمنازل.


تفاصيل المنتج

علامات المنتج

JSLPA

يُعدّ JSLPA محطة طرفية قوية لبوابة استدعاء SIP، تدعم كاميرات Onvif الخارجية، ومكبرات الصوت، ومفاتيح الاتصال السريع، ومؤشرات التحذير، كما تُتيح التحكم في أقفال الأبواب الكهرومغناطيسية. وتتميز بقدرتها على إجراء اتصال داخلي صوتي/مرئي عالي الدقة بفضل خاصية إلغاء الصدى الفعّالة. وهي مثالية للتحكم في الاتصالات والأمن عبر الإنترنت، في تطبيقات متنوعة تشمل الشركات والمؤسسات والمنازل.

ميزات المنتج

• استعلام DNS SRV/ استعلام A/ استعلام NATPR

•مؤقت الجلسة، STUN

• سجل النظام

• نسخ احتياطي/استعادة الإعدادات

• وضع DTMF: داخل النطاق، RFC2833 ومعلومات SIP

• إدارة مواقع الويب عبر بروتوكول HTTP/HTTPS

• بروتوكول بدء الجلسة عبر بروتوكول أمان طبقة النقل (TLS)، وبروتوكول نقل الجلسة الموحد (SRTP)

• الرد التلقائي الافتراضي

• التحكم عن بعد عبر عنوان URL للإجراء/عنوان URI النشط

• مدخل الباب: نغمات DTMF

• خط SIP مزدوج، خادمان SIP

• برنامج ترميز الفيديو: H.264

•DHCP/ثابت/PPPoE

• برنامج الترميز: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• برنامج ترميز النطاق العريض: G.722

• بث صوتي ثنائي الاتجاه

• البث المباشر / البث في وقت محدد

• وصلة الفيديو

تفاصيل المنتج

مثالي للأعمال التجارية والمؤسسات والسكنية

•صوت عالي الوضوح

•الوصول إلى الباب: نغمات DTMF

•افتح عن بعد إذا كان هناك قفل باب إلكتروني

•خط SIP مزدوج، خادمان SIP

•ميزات هاتف الباب

•بث صوتي ثنائي الاتجاه

•البث في الوقت الفعلي أو البث في وقت محدد

•تصميم صغير، سهل التركيب في عمود

mj1

استقرار وموثوقية عاليتان

•SIP v1 (RFC2543)، v2 (RFC3261)

•بروتوكول SIP عبر TLS، بروتوكول SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•استعلام DNS SRV/ استعلام A/ استعلام NATPR

•مؤقت الجلسة (STUN)

•DHCP/ثابت/PPPoE

•وضع DTMF: داخل النطاق، RFC2833 ومعلومات SIP

mj2-02
اتصال داخلي SIP

رشفة

كاميرا الاتصال الداخلي

كاميرا عالية الدقة

صوت الاتصال الداخلي JSL88

صوت عالي الدقة

إنتركوم_ج

-20 درجة مئوية ~ 65 درجة مئوية

الاتصال الداخلي ONVIF

أونفيف

اتصال داخلي بتقنية PoE

نقطة اتصال عبر الإيثرنت

إدارة سهلة

•التزويد التلقائي: FTP/TFTP/HTTP/HTTPS/PnP

•التكوين عبر الويب HTTP/HTTPS

•التوقيت الوطني للطقس/التوقيت الصيفي

•سجل النظام

•النسخ الاحتياطي/الاستعادة للإعدادات

•لوحة مفاتيح التكوين

•SNMP/TR069

打印

  • سابق:
  • التالي:

  • اكتب رسالتك هنا وأرسلها إلينا